快讯:Drupal 7.31版本爆严重SQL注入漏洞

2014-10-16 10:18 稿源:freebuf  0条评论

今早有国外安全研究人员在Twitter上曝出了Drupal 7.31版本的最新SQL注入漏洞,并给出了利用的EXP代码,小编在本地搭建Drupal7.31的环境,经过测试,发现该利用代码可成功执行并在数据库中增加一个攻击者自定义的用户。

利用代码:(请勿用于非法用途)

有好的文章希望站长之家帮助分享推广,猛戳这里我要投稿

相关文章

相关热点

查看更多